Ticket #35 (closed task: duplicate)

Opened 14 years ago

Last modified 14 years ago

Add prompt sentences to help determine dialect

Reported by: kmaclean Owned by: kmaclean
Priority: minor Milestone: 0.1-beta
Component: Prompts Version: 0.1-alpha
Keywords: Cc:

Description (last modified by kmaclean) (diff)

See alt-usage-english audio archives

  • Bother, father caught hot coffee in the car park.
  • I teach Ferdinand the calm cat to fetch cold cups of coffee. Who knows more about tasting things? He's used the book.

Change History

comment:1 Changed 14 years ago by kmaclean

  • Description modified (diff)

comment:2 Changed 14 years ago by kmaclean

  • Description modified (diff)

comment:3 Changed 14 years ago by kmaclean

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of ticket #18

Note: See TracTickets for help on using tickets.